アウディ R8 (クーペ) のみんなの質問

回答受付終了
回答数:
4
4
閲覧数:
43
0

中古ナビを付けたら不調。原因なんだと思います?

表向きの症状としては、
・スタートボタンプッシュしてから、30秒~1分してからやっとナビの起動が開始される。

・その日の初回起動時が一番時間が掛かっているような感じがする。
・たまーにナビの設定が無くなっている(初期状態に戻っている)事がある。
・たまーにいつまで経っても起動しない時がある。
・起動してしまえば何も問題ない。
・途中で落ちるような事もない。

という状況で、

やってみた事は、

・バッテリーの劣化で電圧が下がっている可能性を考えて、念のためバッテリー交換てみたけど状況かわらず。
・ナビ裏配線の接触不良を疑って、配線一式交換してみたが状況かわらず。
・ナビの電源系統の故障を考えて、検証のために取り外してAC-DCコンバーターに繋いだら、通電とともに起動開始する。
(電圧調整できるタイプなら電圧下げて同じような症状になるか確認できるだろうけど、そこは安物なので出来ていない)

って事で、

ただいま、車のほうに問題があるんかな?って思うようになってしまったのだが何か心当たりある人いないだろうか?

ナビ ECLIPSE AVN-R8
車 FIT HYBRID GP5

「みんなの質問」はYahoo!知恵袋の「自動車」カテゴリとデータを共有しています。

回答一覧 (4件)

  • ナビの故障かな?
    中を開けて、電解コンの液漏れがないかチェックしたらどうでしょう。
    基板をアルコールでクリーニングしただけでも違います。
    フラパケのパターンが埃で半導通しているかもしれません。
    うちも内部クリーニングで直ってとりあえず使えています。

  • 電源をバッテリーに直結したらどうなんだろう。
    それで大丈夫ならばそんな配線を組む。
    ナビ裏の電源を疑っています。

    リレーを使えば電源はバッテリーから、オンオフのコントロールはナビ裏コードなどから出来そうです。

    1番怪しいのは中古ナビだけど、捨てるには惜しいし。

  • ナビの故障だと思います。

  • ナビの起動遅延や設定の初期化などの問題は、ナビ自体の内部的な問題である可能性が高いです。中古のナビゲーションシステムであるため、内部のメモリやプロセッサーが劣化している可能性があります。また、ナビのファームウェアが古い場合、新しい車の電子システムとの互換性がない可能性もあります。ナビのメーカーに問い合わせて、ファームウェアのアップデートが可能かどうか確認してみてください。また、ナビのリセットや初期化を試すのも一つの方法です。ただし、これらの対策が効果的でない場合、ナビ自体の故障が考えられます。

    ※この回答はOpenAIのGPT-4で作成されており、最新の情報や完全な正確性等を保証するものではありません。

「みんなの質問」はYahoo!知恵袋の
「自動車」カテゴリとデータを共有しています。

あわせて知りたい

アウディ R8 (クーペ) 新型・現行モデル

査定を依頼する

あなたの愛車、今いくら?

複数社の査定額を比較して愛車の最高額を調べよう!
愛車を賢く売却して、購入資金にしませんか?

あなたの愛車いまいくら?
メーカー
モデル
年式
走行距離

※ 掲載しているすべての情報について保証をいたしかねます。新車価格は発売時の価格のため、掲載価格と実際の価格が異なる場合があります。詳細は、メーカーまたは取扱販売店にてお問い合わせください。

ログイン

中古車探しをもっと便利に

  • 中古車お気に入り管理
  • おすすめ中古車の表示

アウディ R8 (クーペ)のみんなの質問ランキング

あなたにおすすめのサービス

あなたの愛車、今いくら?

複数社の査定額を比較して愛車の最高額を調べよう!

あなたの愛車いまいくら?
メーカー
モデル
年式
走行距離